仕事じゃLinux、Solaris、Ciscoなど。 趣味じゃProToolsLEなど。 愛車はkawasaki 250TRナリよ。


スポンサーサイト
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。


ESXi4.0  挫折
ESXiがパソコンにインストールできたら便利かなと思ってPXWに入るか試してみた。
LANカードが互換表に載ってない、と言われてダメだった。
Gigaじゃないとだめとか?と思ってPXWの仕様をみたらGigaだった。
じゃあ何?

このチェックを回避する方法もあるみたいだけど、まあいいや。
Ubuntu上にVMware Server 入れるでもいいんだけど、モジュールのコンパイルのところでカーネルのバージョン不整合関係でエラーになって、ネット上にちらほら情報があるけれど、ちょっとやり方が分からない。

Xenから試そうかな・・・
スポンサーサイト


上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。